Compatibilidade da Plataforma Polycom Trio e SoundStation IP

Parceiros de Telefone de Conferência SoundStation IP e Polycom Trio

A Polycom está empenhada em trabalhar com os seus Parceiros de Telefone de Conferência SoundStation IP e Polycom Trio para manter atualizada a interoperabilidade dos últimos grandes lançamentos de plataforma. Os seguintes parceiros verificaram a interoperabilidade dos telefones de Conferência SoundStation IP e Polycom Trio com suas plataformas de telefonia IP. EM RAZÃO DE INÚMERAS POSSÍVEIS COMBINAÇÕES, A POLYCOM NÃO GARANTE A INTEROPERABILIDADE DE NENHUM PRODUTO DE HARDWARE OU SOFTWARE.

Com o compromisso da Polycom com os padrões abertos e com a maior parte de seu software de UC sendo usado de forma consistente ao longo de toda a linha de produtos SoundStation IP, a interoperabilidade é assumida (mas não garantida) como aplicada a todos os modelos SoundStation IP e aos novos grandes lançamentos, mesmo que não seja especificamente mencionada na tabela abaixo. Tal como acontece com todos os produtos SoundStation IP, os clientes devem consultar seu parceiro do canal Polycom VoIP certificado para suporte e assistência técnica do produto em relação às questões de interoperabilidade.

Documento sem título

Parceiro

Plataforma

Plataforma Versão nº

SoundStation IP

Informações adicionais

5.000

6.000

7.000

Duo

Trio 8X00

Software Versão nº

Teste de Conformidade do Avaya DevConnect

Aura® Communication Manager

8,0

5.7.2 AB

Clique aqui

7,0

5.4.0 AA

Clique aqui

6.2

4.0.x

-

Clique aqui

6

3.3.1

3.3.1

-

Clique aqui

5,1

3.1.2

-

Clique aqui

Software 10.1

5.5.3 AA

Clique aqui

Software IP Office

Software 9.1

-

5.4.3AA

Clique aqui

Software 8.0

4.0.x

-

Clique aqui

Software 6.1

3.3.1

3.3.1

Clique aqui

Software 5.0

3.1.3

Clique aqui

SE13

3.2.0,0157

Clique aqui

CS 2100/SL100 PBX

7,5

4.0.x

Clique aqui

CS 1000

3
IEEE5 (L050V00.2.0.1)

3.1.2

Clique aqui

S5500 (ACB) Integral Enterprise

10.5

4.0.x

Clique aqui

BroadSoft

Broadworks

R20

5.4.0

R17 SP2/R18 SP1

4.0.1

Cisco*

Cisco® Unified Communications Manager

10.5

4.0.x

5.4.0

Clique aqui

9.1.x

4.0.x

 

8.6.x

4.0.x

Clique aqui

Deltapath

frSIP UC

3.3.x

4.0.x

5.4.3 Rev AD

Clique aqui

VMC

3.3.x

4.0.x

5.4.3 Rev AD

Clique aqui

Conector do Trio

3.3.1

5.4.3 Rev AD

Clique aqui

Genesys

PureCloud

4.0.12

5.4.2

PureEngage

n/d

n/d

PureConnect

4.0.8

MetaSwitch

CFS

8,3

4.0.11

5.5.2

Microsoft

Microsoft® Lync™

2013

4.1.x

4.1.x

5.4.0

Clique aqui

2010

4.1.x

4.1x

Clique aqui

4.1

3.2.x

3.2.x

Clique aqui

Mitel (Parceiro de Tecnologia)

Mitel MCD

4

3.1.x

3.1.x

Clique aqui

4

3.3.x

3.3.x

Clique aqui

Mitel 5000 CP

10,1

3.2.x

3.2.x

Clique aqui

Mitel 3300 ICP

10

3.1.x

Clique aqui

9

3.1.x

Clique aqui

V1.0

4.0.x

Clique aqui

NetSapiens

ENCAIXE

1225/V35

4.0.9

5.4.1

UNIFY
(Programa Parceiro de Tecnologia; antiga Siemens Enterprise Communications)

OpenScape Voice

V9.0

TBD

Clique aqui

V8.0

TBD

V7.0

4.0.x

Clique aqui

V6.0

4.0.1

Clique aqui

V5.0

4.0.1

Clique aqui

OpenScape 4000 (anterior HiPath 4000)

V8.0

TBD

Clique aqui

V7.0

5.4.2AA

V6.0

3.3.0 / Duo: 4.0.x

Clique aqui

V5.0

3.3.0

3.3.0

Clique aqui

V4.0

3.1.1

Clique aqui

OpenScape Business

V8.0

4.0.x

Clique aqui

HiPath 3000

V8.0

3.3.1 / Duo: 4.0.x

Clique aqui

OpenScape Office LX/MX

V3.0

4.0.x

Clique aqui

V2.0

3.3.1

Clique aqui

* Testado pela Polycom